Jun 11, 2020, 10:51

can not install docker-compose on CentOS 7

CentOS 7 fix for  UserWarning: Unknown distribution option: 'python_requires'

yum install -y python-pip python-devel gcc
pip install docker-compose
Share